PreSonus BlueTube
+
Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Le signal à la sortie du bluetube est faible

 
  • Signaler un abus
AuteursMessages

ssssxxxx

membre non connecté
ssssxxxx
245 posts au compteur
Posteur AFfiné

1 Posté le 18/01/2003 à 20:15:50Lien direct vers ce postSignaler un abus
Je branche un instrument ou un mic pour prendre une voix sur une entree du préampli
qui est relié a ma console qui elle est reliee à ma carte son terratec 24/96.

je regle le préampli de maniere a ce que le signal en sortie soit à +3, mais dans ma console le signal reste faible et évidemment aussi dans cubase, il n'atteind pas -8 .

je dois mettre un peu de gain de la console pour compenser, est-ce normal :?:

D'autre part je ne sens pas de réelle différence lorsque je mets le drive fort.

ou est la chaleur :?:

je sens une différence que lorsque cela sature. :!: :!: :!:

Xs.

Eightknot

membre non connecté
Eightknot
130 posts au compteur
Posteur AFfiné

Score contributif : 167

2 Posté le 18/01/2003 à 21:01:10Lien direct vers ce postSignaler un abus
Il est relié à quel type d'entrée sur ta console ? Tu as essayé en passant directement dans la Terratec ?

Perso je l'utilise en la mettant directement (sorties jack) dans les entrées lignes de ma Hoontech DSP2000 (entrées jack 7 et 8) et ça a la patate. C'est bizarre ton truc.

Lsan

membre non connecté
Lsan
3347 posts au compteur
Squatteur d'AF

Score contributif : 530

3 Posté le 19/01/2003 à 02:35:08Lien direct vers ce postSignaler un abus
Hello,

t'as peut être du bol, j'ai aussi une console behringer : il y a dessus deux types d'entrées, des mono et des stéréos. sur les stéréos tu n'as aucune option sur le volume, c'est du niveau ligne basse impédance qui implique d'avoir une source super punchy type synthé...
sur les voies mono tu as la possibilité de régler le volume d'entrée, à savoir les fameux niveaux symétriques / asymétriques, +4db/-10db...je te conseille de jeter un oeil sur un post récent qui traite de ce sujet, fais une recherche sur AF...bref, tu ne dois pas être au bon niveau sonore au niveau console, à priori tu dois être sur +4db (faible volume) alors que tu sors du presonus en -10db (jack asymétrique, style jack classique mono et non xlr...).
détaille ta connectique, on pourra peut être plus t'aider

a+
Lsan.

ssssxxxx

membre non connecté
ssssxxxx
245 posts au compteur
Posteur AFfiné

4 Posté le 19/01/2003 à 12:53:54Lien direct vers ce postSignaler un abus
Dons j'ai mis le gain de la console sur -10db et la effectivement y a plus de pb.

J'ai d'autres questions :

-Sachant que le préampli est assez fragile il ne faut pas trop le bousculer lorsqu'il est chaud, mais cela pause-t-il un probleme de brancher/débrancher les jacks ou les xlr du préampli alors que celui-ci est bien chaud :?:


-Je le laisse chauffer environ une heure avant de l'utiliser, mais si je l'utilise relativement froid, à part ne pas faire son effet, y a-t-il un risque de l'abimer :?:

-Sur quels instruments vous sentez le plus la lampe du préampli?

Merci bcp.
Xs.

Herrmann

membre non connecté
Herrmann
1093 posts au compteur
AFicionado

Score contributif : 55

5 Posté le 19/01/2003 à 14:30:47Lien direct vers ce postSignaler un abus

Citation : mais si je l'utilise relativement froid, à part ne pas faire son effet, y a-t-il un risque de l'abimer


Ben oui, si tu l'utilises, tu l'abimes forcément... Plus sérieusement, je vois pas pourquoi ça l'abimerai plus à froid qu'autrement;

Citation : Sur quels instruments vous sentez le plus la lampe du préampli?


??

ssssxxxx

membre non connecté
ssssxxxx
245 posts au compteur
Posteur AFfiné

6 Posté le 20/01/2003 à 10:11:37Lien direct vers ce postSignaler un abus
Exorde, Simple remarque, un moteur de bagnole si tu l'utilises fort a froid, il n'apprécie pas de trop !!!


L'autre question en plus précise : je l'ai testé avec une voix et un synthé et je ne sens pas de différence entre une utilisation avec et sans.

Normalement il y a une différence qu'il est impossible de ne pas entendre!!!!

pour vous quel est le pb???? (mes oreilles sont propres, si si)

Xs.

Anonyme

membre non connecté
ragoutoutou
Ce membre n'existe plus

Score contributif : 378

7 Posté le 20/01/2003 à 10:27:27Lien direct vers ce postSignaler un abus
Pousse tourne le bouton "drive" ... ça fera augmenter la coloration

Anonyme

membre non connecté
Insuppportable
Ce membre n'existe plus

Score contributif : 107

8 Posté le 20/01/2003 à 11:04:33Lien direct vers ce postSignaler un abus
Tu peux aussi changer la 12ax (je crois) qu'il y a dedans (surement une lampe russe) pour mettre une lampe américaine (groovetube,.....). Je l'ai fais sur un TLaudio la différence était flagrante :bravo: Je ne l'ai pas encore fais sur mon Bluetube. A+

ssssxxxx

membre non connecté
ssssxxxx
245 posts au compteur
Posteur AFfiné

9 Posté le 20/01/2003 à 11:42:19Lien direct vers ce postSignaler un abus
Bein justement, je tourne le bouton drive a fond ou presque un leger gain du préampli juste ce qu'il faut pour que ça ne sature pas mais il n' y a aucune différence, sinon effectivement c'est une lampe Russe.
C'est pourquoi je me demande si la lampe n'a pas eu un pb pendant le transport allemagne /france, mais dans ce cas le préampli fonctionnerait-il quand meme mais avec une lampe cassée :?: .

Anonyme

membre non connecté
ragoutoutou
Ce membre n'existe plus

Score contributif : 378

10 Posté le 20/01/2003 à 12:00:08Lien direct vers ce postSignaler un abus
Je crois que ton 2è étage de préamplification est mort...
Revenir en haut de la page