Sonorisation
Instruments et matériels audio Sonorisation
  • J'aime
  • Tweet
  • +1
  • Mail

problème branchements... enfin je crois

 
  • Signaler un abus
AuteursMessages

geofer

membre non connecté
geofer
9 posts au compteur
Nouvel AFfilié

Score contributif : 6

1 Posté le 06/12/2017 à 20:01:21Lien direct vers ce postSignaler un abus
bonjour à tous,
qui peut m'aider? voilà l'affaire :
Nous sommes une troupe de théâtre et nous fonctionnons depuis des années avec du matériel hifi, à savoir :
- 1 Ampli Denon PM510AE 2x75 W (en 4 ohms)
- 2 Bafles hifi
- un ordi portable pour envoyer des musiques, bruitages et sons divers durant les représentations.

Tout ça fonctionne très bien, pas de souci.

Mais nous avons récemment souhaité compléter notre installation avec 2 micros de scène pour sonoriser les acteurs. On a donc acheté :

- 2 micros APEX 185 à condensateur
- 1 table mixage Ammoon USB Bluetooth 4 canaux égaliseur 3 bandes Alimentation Phantom 48 V

Les vu-mètre de la table réagissent normalement, les micros envoient bien du son dans les bafles mais avec une puissance ridicule même ampli et table à fond et en plus il y a un ronflement dans les enceintes. Bref ça marche mal !

Notre problème : avoir sur le même ampli l’ordi et les micros de scène et pouvoir continuer à envoyer des sons à partir de l’ordi sans être obligé évidemment de couper les micros.

On aimerait éviter d’avoir à investir des sommes considérables dans un nouvel ampli et de nouvelles enceintes mais bon, s’il le faut...

Y a t’il une solution ?

pressepuree

membre non connecté
pressepuree
305 posts au compteur
Posteur AFfamé

Score contributif : 3

2 Posté le 06/12/2017 à 20:54:01Lien direct vers ce postSignaler un abus
Il n'y a pas de raison que ça ne fonctionne pas si tu as correctement cablé, ta chaine n'est pas en cause si ça fonctionnait avant ^^
Tu branche ton ordi sur "CH 4/5" puis tu pars de ta console en "MAIN OUT" jusque ta chaine, à mon avis tu t'es certainement connecté sur le "REC"...

[ Dernière édition du message le 06/12/2017 à 21:02:11 ]

geofer

membre non connecté
geofer
9 posts au compteur
Nouvel AFfilié

Score contributif : 6

3 Posté le 07/12/2017 à 09:01:51Lien direct vers ce postSignaler un abus
grand merci pour ta réponse. Mais question ordi, il n'y a pas de problème, comme j'ai dit tout marche bien et depuis longtemps. Non, le problème il est avec les 2 micros. Ils envoient du son mais sans puissance dans les bafles. A peine audible. Branchements faits comme suit :
ordi - ampli : jack 3,5 sur ordi rca sur ampli
table - ampli : rca / rca
micros - table : xlr / xlr
ampli - bafles : câblage filaire

geofer

membre non connecté
geofer
9 posts au compteur
Nouvel AFfilié

Score contributif : 6

4 Posté le 07/12/2017 à 09:06:43Lien direct vers ce postSignaler un abus


ProToXiDe

membre non connecté
ProToXiDe
407 posts au compteur
Posteur AFfamé

Score contributif : 37

5 Posté le 07/12/2017 à 09:06:47Lien direct vers ce postSignaler un abus
Salut,

Tu as bien utilisé une entrée prévu pour micro sur ta table ? et non une entrée line ? :?!:

Même avec le gain de tes pistes micro monté tu as un soucis de volume ?

[EDIT] : oups j'ai écris mon message en même temps, pas vu le schéma :bravo:

[ Dernière édition du message le 07/12/2017 à 09:14:37 ]

lansing

membre non connecté
lansing
1251 posts au compteur
AFicionado

Score contributif : 194

6 Posté le 07/12/2017 à 09:37:18Lien direct vers ce postSignaler un abus
Tu a enclencher l'alimentation Phantom sur le mix ?

Rentre directe l’ordi dans le mix CH4/5 avec un cable jack 3.5 stereo vers 2 jack 6.5 mono mâle tu pourra tout contrôler avec le mixage . et sur la table main out jack 6,35 brancher sur l'ampli inputs line

[ Dernière édition du message le 07/12/2017 à 10:07:55 ]

geofer

membre non connecté
geofer
9 posts au compteur
Nouvel AFfilié

Score contributif : 6

7 Posté le 07/12/2017 à 10:07:38Lien direct vers ce postSignaler un abus


Crevoilà en pj les photos e mon ampli et de ma table. Dites-moi seulement où faire les branchements table/ampli et table/micros.
C'est hyper sympa à vous tous de me répondre mais n'y connaissant rien je ne comprends pas grand chose à ce que vous me dites...
Indiquez-moi plutôt dans quels "trous" je dois mettre quoi !
re-merci d'avance

lansing

membre non connecté
lansing
1251 posts au compteur
AFicionado

Score contributif : 194

8 Posté le 07/12/2017 à 10:33:09Lien direct vers ce postSignaler un abus

ProToXiDe

membre non connecté
ProToXiDe
407 posts au compteur
Posteur AFfamé

Score contributif : 37

9 Posté le 07/12/2017 à 10:35:32Lien direct vers ce postSignaler un abus
Citation de lansing :


Je ne dirais pas mieux :bravo:

geofer

membre non connecté
geofer
9 posts au compteur
Nouvel AFfilié

Score contributif : 6

10 Posté le 07/12/2017 à 10:52:13Lien direct vers ce postSignaler un abus
super ! un grand merci à tous je vais essayer comme ça.
Revenir en haut de la page