Fostex MR-16 HD
+
Fostex MR-16 HD

MR-16 HD, Studio intégré numérique de la marque Fostex.

Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

MR-16 HD : Bouton de mise en route enfoncé !

 
AuteursMessages

MarcFE

offline
MarcFE
3 posts au compteur
Nouvel AFfilié

Score contributif : 65

1 Posté le 08/10/2013 à 16:12:54
Bonjour
J'ai depuis quelques temps constaté un pb aléatoire mais récurrent à la mise en route ou à l'arrêt de l'appareil :
allumage : parfois l'écran s'éclaire mais rien n'apparait, ou les cristaux liquides sont tous allumés (=> écran "noir").:(
Pour la mise à l'arrêt, l'appui sur le bouton est sans effet...:(:(

Hier, l'appareil ne voulant plus s'éteindre, j'ai appuyé sur le bouton de marche / arrêt, et là il s'est enfoncé et est passé sous le capot plastique du MR-16...:(:((:(((:x::fache::furieux:

Pour l'arrêt du MR-16 je peux tjs débrancher le cable d'alim, mais pour l'allumer le bouton est inopérant.
J'arrive en glissant une lame entre le bouton et le capot à déclencher la mise en route, mais pour combien de temps ?:?:

:idee:Soit je l'envoie en réparation : avez-vous un SAV à me conseiller en région parisienne (95 ou Paris) ?

:???:Soit je tente d'enlever le capot pour redresser le bouton, mais je ne sais pas comment m'y prendre... J'ai enlevé quelques vis, mais rien de bouge. Je n'ai pas trouvé de tuto sur le net... help ?

Merci d'avance pour vos retours...

gusguild

offline
gusguild
39 posts au compteur
Nouvel AFfilié

Score contributif : 60

2 Posté le 08/10/2013 à 20:17:01
Bjr
j'ai eu a peu près le même problème sur une touche de "input eq ". J'ai enlever les vis du capot puis retirer tout les boutons des potars linéaires uniquement et j'ai soulevé le capot et le bouton s'est relevé >>>> j'ai du l'enfoncer trop fort ??.

essaie et tien moi au courant.
Musicalement
michel

La liberté pour, c'est simplement prendre le temps de vivre.

MarcFE

offline
MarcFE
3 posts au compteur
Nouvel AFfilié

Score contributif : 65

3 Posté le 08/10/2013 à 22:30:47
Merci pour ce conseil... je vais essayer sous peu !

MarcFE

offline
MarcFE
3 posts au compteur
Nouvel AFfilié

Score contributif : 65

4 Posté le 08/10/2013 à 23:31:05
J'ai donc pris mon courage à 2 mains (et un bon coup de pression)... j'ai enlevé 6 vis derrière (pas celles de l'alim, ni celle près de gtr, ni midi out) et 3 dessous (celles sur le bord). Le capot se dégage simplement, mais :!: , faut y aller molo :fleche: il y a des nappes qui ne demandent qu'à se démancher !!
2 petits tétons en plastique qui maintenait le bouton en place semblent cassés, mais en ouvrant, j'ai pu récupérer le bouton assez facilement.
A présent, il y a un trou à la place, mais du coup j'accède facilement au switch qui était sous le bouton, juste au dessus de la LED témoin...
J'ai remonté tout ça et ça marche parfaitement - j'ai juste à mettre un cache pour éviter la poussière dans l'engin... Fin du coup de chaud ;)

gusguild

offline
gusguild
39 posts au compteur
Nouvel AFfilié

Score contributif : 60

5 Posté le 09/10/2013 à 06:02:01
OK cela fait plaisir et bon enregistrement

Musicalement
Michel

La liberté pour, c'est simplement prendre le temps de vivre.

Revenir en haut de la page