• J'aime
  • Tweet
  • Partager
  • Mail

Commentaires sur le test : Focalpha

 
AuteursMessages

calim

offline
calim
1192 posts au compteur
AFicionado

Score contributif : 104

61 Posté le 28/10/2015 à 15:46:10
Bonjour à tous,

J'ai commandé une paire de ces enceintes : je trouve le bruit de fond (souffle) "vachement" élevé, en tous cas bien supérieur à mes anciennes prodipe pro 8 ?
Suis-je le seul à noter cela ?
Edit - En fait j'ai l'impression que le gain de l'ampli est "à fond" et du coup il y a une remontée du bruit de fond. Je comprends que c'est surement pour optimiser le rendement de l'ampli mais ça souffle qd même pas mal.

[ Dernière édition du message le 28/10/2015 à 15:48:00 ]

BBmiX

offline
BBmiX
2320 posts au compteur
AFicionado

Score contributif : 180

62 Posté le 30/10/2015 à 14:00:46
je n'ai "aucun" bruit de fond notable sur mes 65 , cela doit venir en amont chez toi. qu'Est-ce qui y a en amont chez toi?

mais c'est vrai que l'ampli est à fond , le première fois , ça m'as fait très bizarre .!!

BB

rroland

offline
rroland
24536 posts au compteur
Modérateur thématique

Score contributif : 3 219

63 Posté le 30/10/2015 à 15:49:48
Dans cette série Alpha, mes préférées sont les 65 : ce sont celles qui m'ont semblé les plus homogènes.

Anonyme

offline
Dublin7
Ce membre n'existe plus

Score contributif : 130

64 Posté le 30/10/2015 à 16:00:22
+ 1 pour les alpha 65, mais pour la même gamme de prix les M-AUDIO M3-6.

[ Dernière édition du message le 30/10/2015 à 16:01:03 ]

Cassio38

offline
Cassio38
385 posts au compteur
Posteur AFfamé

Score contributif : 207

65 Posté le 06/11/2015 à 00:08:42
pas de potard de volume c'est vrai que pour certains trucs c'est chiant ! mais aucun souffle sur ma paire de 65 non plus

calim

offline
calim
1192 posts au compteur
AFicionado

Score contributif : 104

66 Posté le 20/03/2016 à 14:03:05
Salut,
Non ça vient pas de plus haut dans ma chaine, j'ai fait toutes les vérifications nécessaires.
Je suis à moins d'1m de mes moniteurs, dans un espace assez confiné.

Parmis les questions que j'ai posé au support, une à ce sujet :
Citation :
Je pense que comme pour tout bruits résiduel, tel que du souffle (genre bruit blanc), on s'y habitue. Mais là n'est pas la question : objectivement ma chaine hi-fi "Technics" qui a près de 15 ans ne produit quasiment aucun bruit résiduel même le gain à fond... (Ca m'a au moins permis de constater cela !). Vous allez peut-être me dire que ma chaine hi-fi et ces enceintes passives ne reproduit pas tout le spectre ce qui explique cela ?.


Le support répond:
Citation :

C’est une explication probable. Il y a aussi le fait que par tradition chez Focal, nous utilisons des haut-parleurs avec des rendement élevés. C’est tout bon pour la dynamique, les détails, à peu près tout en fait, en revanche pas pour la perception du bruit de fond. Pour un même souffle résiduel émit par l’ampli, il sera donc forcément plus fort sur un HP Focal.


Il est très peu probable que mes enceintes aient un défaut:
Citation :
En tout état de causes, il est peu probable que vos Alpha aient un problème, car la probabilité que les deux soient défaillantes en même temps, pour un problème similaire, est extrêmement faible.

Citation :
les caractéristiques et indices de performances sont tous mesurés, car ce sont sur ces points que le contrôle qualité peut être effectué, sachant que toutes nos enceintes et moniteurs sont mesurés et testés en fin de chaîne de fabrication, nous ne faisons pas d’échantillonnage mais du contrôle systématique sur tous les HP, amplis, puis monitor complet pour un maillage très fin. Les chiffres sont pourtant des données brutes, certes importantes mais pas suffisantes. Car un bruit de fond faible qui serait localisé dans la zone de sensibilité maximum de l’oreille vers 3kHz est bien plus gênant qu’un autre plus élevé, mais bien réparti en fréquence. En clair, nous mesurons, mais surtout nous écoutons.


Au final, je suis très étonné qu'il n'y ait pas plus de retour à ce sujet. Avant j'avais des prodipe pro 8, elles n'avaient certes pas l'excellente dynamique des alpha 50 mais elles soufflaient pas comme ça...

En écoute de proximité je suis gêné et ça va surement me conduire à les vendre... Si il faut pousser le volume pour avoir un signal/bruit correct dans un environnement silencieux ce n'est pas top !

jbt

offline
jbt
125 posts au compteur
Posteur AFfiné

Score contributif : 209

67 Posté le 19/08/2016 à 10:54:57
Salut,
Pour moi pas de bruit notable sur ma config config : Macbook > Carte son Roland Octa > Focal Alpha 50
J'utilise des câbles de bonne qualité (Cordial avec connectique Neutrik), j'ai une bonne multiprise (BRENNENSTUHL).

Tu as essayé en changeant de prise ? ou débranchant d'autre matos ?
Revenir en haut de la page