M-Audio Fast Track Ultra
+
M-Audio Fast Track Ultra

Fast Track Ultra, Interface audionumérique USB de la marque M-Audio appartenant à la série Fast Track.

  • J'aime
  • Tweet
  • Partager
  • Mail

Probleme enregistrement plusieurs pistes en simultanée

 
AuteursMessages

marcel cerdan

offline
marcel cerdan
26 posts au compteur
Nouvel AFfilié

Score contributif : 381

1 Posté le 02/07/2008 à 21:40:19
Pour moi aucun problème de reconnaissance je suis sur mac intel 2,4ghtz et latence 8 ms etc... sur cubase 4..... mais je ne peux enregistrer que les 2 pistes correspondant aux entrées 1 et2 en même temps!! la carte est alimentée sur secteur et sur cubase seul les entrées 1 et 2 sont actives en enregistrement!! je ne trouve pas de solution pour pouvoir enregistrer les 6 entrées en même temps
Merci

pur boeuf

offline
pur boeuf
273 posts au compteur
Posteur AFfamé

2 Posté le 03/07/2008 à 10:10:45
Si tu es en port USB1 c'est normal , sinon :???:

Anonyme

offline
Roger Pastaga
Ce membre n'existe plus

Score contributif : 140

3 Posté le 06/07/2008 à 17:08:42
Regarde dans le BIOS, il faut que l'USB soit configuré en mode Hi-Speed
http://www.youtube.com/watch?v=fAdzpwnzXmg

argh

offline
argh
3 posts au compteur
Nouvel AFfilié

4 Posté le 07/07/2008 à 15:15:55
J'ai eu sensiblement le même problème, sous windows, c'est possible que ce soit le m^me bug.
ma carte me proposait le nombre d'entrée/sortie comme si elle était alimentée par usb. En regardant dans le panneau de controle, son "current status" était bien "wall powered" mais le status initial était "bus powered".
En l'éteignant et la rallumant sous windows, tout est revenu à la normal, alors qu'en démarrant l'ordi, avec la carte déjà allumée, j'ai le nombre limité d'entrée.
En espérant avoir été clair et que ça puisse te dépanner

Vincenzo9982

offline
Vincenzo9982
2 posts au compteur
Nouvel AFfilié

Score contributif : 1

5 Posté le 08/07/2008 à 22:08:26
Bonjour

j'ai un problème similaire mais qui n'a pas l'air d'être du à l'USB car j'ai eu le même souci avec ma carte précédente qui était en PCI. Quand je veux enregistrer, je n'ai le choix que entre gauche (équivalent à l'entrée 1) et droite (équivalente à l'entrée 2). C'est embettant car je voudrais faire un enregistrement de 4 pistes simultanées.
Donc certainement un problème de software mais comment résoudre ce problème ??? (ça fait la même chose que ce soit Cubase SX 2 et Nuendo 3)

merci de vos réponses

Lou352

offline
Lou352
34 posts au compteur
Nouvel AFfilié

6 Posté le 22/07/2008 à 13:47:41
J'ai le même problème, merci à ceux qui pourront nous aider à le résoudre.

cheud

offline
cheud
15 posts au compteur
Nouvel AFfilié

7 Posté le 22/07/2008 à 14:00:14
Est-ce que tu as créé des bus d'entrée dans le soft ( f4 sous pc et pour cubase) si c'est le cas est-ce que tu as bien mis les drivers m-audio et non asio multimedia etc..Good luck

cheud

offline
cheud
15 posts au compteur
Nouvel AFfilié

8 Posté le 22/07/2008 à 14:04:54
Petite précision tu peux atteindre cette fenetre autrement : périphérique puis VST connexions voila...

Lou352

offline
Lou352
34 posts au compteur
Nouvel AFfilié

9 Posté le 22/07/2008 à 19:11:58
Pour moi en effet ça a marché grâce à tes explications cheud alors un grand merci ! Désolée de ces questions peut-être "bateaux" pour certains mais débutant dans le domaine, ce genre d'aide m'est vraiment précieuse ! Encore merci, bonne musique à tous !

cheud

offline
cheud
15 posts au compteur
Nouvel AFfilié

10 Posté le 23/07/2008 à 16:34:44
Avec plaisir
Revenir en haut de la page