Se connecter
Se connecter

ou
Créer un compte

ou
Agrandir
Ajouter ce produit à
  • Mon ancien matos
  • Mon matos actuel
  • Mon futur matos
The T.bone SC100 II
Photos
1/1

Sujet Aucun son capté

  • 6 réponses
  • 4 participants
  • 725 vues
  • 3 followers
1 Aucun son capté
Bonjour tout le monde !

J'ai acheté récemment le T-Bone SC100 II pour enregistrer ma guitare acoustique mais je n'arrive pas à le faire marcher.

Un ami m'a preté y a quelques temps un micro (bouyer gm 722) avec un cable prise jack de l'autre coté que je branche sur l'entrée micro de ma carte son (audigy 2 platinum ex), ça marche bien.
Mais quand je branche le T-Bone à la place (avec le même cable) ça ne marche pas ! J'ai d'abord pensé que le micro (commandé chez thomann) ne marche pas donc je l'ai renvoyé. Aujourd'hui j'en ai reçu un autre, mais il ne marche pas non plus. Donc maintenant je me dis que c'est moi qui m'y prends mal, mais je vois pas où.
Qu'en pensez-vous ? C'est un vrai coup de pas de bol (2 micros qui ne marchent pas) ou c'est moi ? Si c'est moi qui m'y prends mal, que faut-il que je fasse ?

Merci d'avance !
2
Euh, je crois que ce micro a besoin d'une alimentation fantome. Dans ce cas tu ne pourras pas l'utiliser avec un cable jack.
3
Ce micro ne marche qu'avec une alim +48V dite fantôme
4
Ok... et qu'est-ce qu'il me faut alors pour l'alimenter ? (pardonnez mon ignorance ! :oops: :mdr: )
5
Il faut un préampli ou une carte son avec un préampli dôté d'une telle alimentation. C'est une alim de 48V qui passe dans le câble XLR, d'ailleurs il faut que tu branches ton micro dans une prise XLR par un cable XLR, il ne marchera pas sans ça, en général l'alimentation phantom ne circule pas dans les connectiques Jack TRS, uniquement dans l'XLR.

Raphaël Raymond, Compositeur, Arrangeur, Guitariste : http://www.raphaelraymond.fr 

6
Ok merci !
Je vais regarder ça
7
Lis les dossiers pedago sur AF, toutes les réponses y sont déjà données en ce qui concerne les micros.