Devenir membre
Devenir Membre

ou
Connexion
Se connecter

ou

Sujet Problème sur Goldmike

  • 34 réponses
  • 6 participants
  • 2 719 vues
  • 6 followers
The cat

The cat

7133 posts au compteur
Je poste, donc je suis
Premier post
1 Posté le 12/01/2006 à 01:04:22
Voilà, j'ai acheté mon Goldmike il y a de ça presque 2 ans.
Depuis peu (cad le dernier enregistrement fait avec en septembre), un canal s'est mis à écrêter le signal (c'était sur le chant, canal 2). Le canal 1 fonctionnait très bien. Du coup j'ai terminé les prises avec le canal 1 en rebranchant à chaque fois sur le 1 :| . Depuis je n'ais pas réessayé, mais je pense qu'il aura les même symptômes. Je vais refaire un test demain si possible.

Le symptome vu sous Cubase: d'habitude, quand le chanteur braillais, la courbe du signal dans les conteneurs atteignait presque les extrêmes. Avec le canal 2, le signal était comme "limité" par un limiteur :D: , et j'ai remarqué une faiblesse dans le gain par rapport au canal 1.

J'en viens à supposer que c'est la lampe qui est raide, vu qu'elle délivre 6dB supplémentaires à la sortie, ce qui correspondrait à la perte d'amplitude de la courbe de signal dans cubase. Si ce n'est pas ça, est-ce que quelqu'un sait combien de temps les prod SPL (celui-ci en l'occurence!) sont garantis?

Comme j'ai pas forcément envie de commander des lampes dans le vent et triturer l'intérieur de la bécane, je m'en remet à vos avis.... Merci d'avance. :clin:

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

muzak

muzak

1576 posts au compteur
AFicionado
2 Posté le 12/01/2006 à 01:42:47
Fais une recherche Goldmike sur Audiofanzine. Il y a présentement un forum sur un problème assez semblable, sinon pareil.

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

The cat

The cat

7133 posts au compteur
Je poste, donc je suis
3 Posté le 12/01/2006 à 01:49:14
Désolé, mais j'ai lu l'intégralité des forums sur le Goldmike dans AF. J'ai rien trouvé, donc si tu as un lien, ou même croisé le lien, merci de m'en faire part (surtout si tu connais la réponse à mon problème :bravo: ).

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

muzak

muzak

1576 posts au compteur
AFicionado
4 Posté le 12/01/2006 à 02:25:35
/preampli-hybride/spl/Gold-Mike/forums/t.125706,panne-sur-un-canal.html

En souhaitant que ça puisse t'aider... de mémoire SPL c'est garantit 2 ou 3 ans.

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

The cat

The cat

7133 posts au compteur
Je poste, donc je suis
5 Posté le 12/01/2006 à 02:35:15
Bah si c'est 2 ans et que c'est pas la lampe, je vais être juste dans les clous: fin le 30 janvier.
Je l'ai lu ce thread, en quoi tu penses que c'est similairecomme panne? Le gars n'as plus de son du tout. Moi j'en ais, et le son est potable, mais juste écrêté, j'ai pas noté trop de différence entre une prise voix sur canal 1 et sur l'autre... je vais réécouter 2-3 trucs avant d'en dire plus, notamment les prises "foirées", mais quand même utilisées car potables niveau son

Et j'ai pas trop envie d'ouvrir si c'est sous garantie. Normal. Donc difficile de dire vraiment si c'est la lampe sans ouvrir. Je ne suis pas connaisseur suffisamment du pb lampe...

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

muzak

muzak

1576 posts au compteur
AFicionado
6 Posté le 12/01/2006 à 02:47:38
Oui, tu as raison. Y a pas apparence de panne chez toi, j'ai relu ton premier post attentivement ( je m'excuse, je suis crevé...). Bien essaye le coup de changer la lampe, c'est vraiment les symptômes de la fin qui approche: perte de gain et modification du signal. De toute façon, les lampes sont généralement hors garantis. Et ça prend 10 minutes à changer. Bonne chance!

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

The cat

The cat

7133 posts au compteur
Je poste, donc je suis
7 Posté le 12/01/2006 à 02:49:24
Ok je vais essayer d'avoir d'autres avis avant de niquer la garantie. Merci à toi!

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

The cat

The cat

7133 posts au compteur
Je poste, donc je suis
8 Posté le 12/01/2006 à 21:40:43
Voilà le pb en question, graphiquement parlant... Sinon je vais mettre ce fichier en ligne si ça peut aider. Demandez moi pour ça. :clin: Le mieux c'est d'enregistrer l'image chez vous pour la visualiser.
L'audio semble "limitée" sur un "coté".... pourtant le son est potable....

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

rroland

rroland

26283 posts au compteur
Modérateur thématique
9 Posté le 12/01/2006 à 22:44:19
Question simple (le prends pas mal) : tu as esayer d'inverser tes câbles?

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

The cat

The cat

7133 posts au compteur
Je poste, donc je suis
10 Posté le 12/01/2006 à 23:15:55
Je viens de terminer une batterie de tests: un couple d'oktava Mk012, justes à cotés. L'entrée 1 du préamp est attaquée par le gauche (on notera le 1), et l'entrée 2 par le droit (le mic n°2). J'ai procédé comme suit:

Prise des 2 canaux en même temps, même gain:

mic 1 canal 1 entrée 1 et mic 2 canal 2 entrée 2 --> test "à vide"
mic 1 canal 2 entrée 1 et mic 2 canal 1 entrée 2 --> test du canal donc
mic 2 canal 1 entrée 1 et mic 1 canal 2 entrée 2 --> test du micro

Puis j'ai ajusté les gain suivant les VU du préamp: le 1 est à 52 tandis que le 2 est à max, cad 72 db !!!.

Du coup j'ai enregistré avec ce réglage de gain.
J'ai aussi fait ça ensuite: j'ai branché le couple normalement (à vide), enregistré, puis j'ai intervertit les câbles des micros: pb situé au même endroit à chaque fois.
J'ai aussi pris un mic avec son câble, son canal de préamp, et le cable de sorite du préamp, j'ai enregistré le signal dans l'entrée 1 de la carte son. J'ai dépluggé le jack de la carte son, je l'ai mis sur l'entrée 2 de la carte --> aucun changement.
J'ai enregistré via l'interface ADAT Alesis, pour être sur: idem en conclusion.

Conclusion du test: le canal N°2 du Goldmike souffre d'une importante "perte" de niveau par rapport à son confrère. La sérigraphie indique une différence de près de 20dB, dans le séquenceur, pour rattraper le gain visuellement, il faut appliquer un "gain logiciel" de 10-12 dB environ.

:| :| :| :| :|

Voici une photo pour mieux cerner les conditions de test: Les mics sont biens parallèles...

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

cookies
Nous utilisons les cookies !

Oui, Audiofanzine utilise des cookies. Et comme la dernière chose que nous voudrions serait de perturber votre alimentation avec des choses trop grasses ou trop sucrées, sachez que ces derniers sont fait maison avec des produits frais, bio, équitables et dans des justes proportions nutritives.
Ce que cela veut dire, c’est que les infos que nous y stockons ne visent qu’à simplifier votre usage du site comme à améliorer votre expérience sur nos pages et vous afficher des publicités personnalisées (en savoir plus).

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement
Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).
Google Analytics
Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.
Publicités
Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste. Nous sommes susceptibles d’afficher des publicités provenant de notre propre plateforme, de Google Advertising Products ou encore de la régie Adform.

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement

Il s’agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).

Google Analytics

Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer. Lorsque ce paramètre est activé, aucune information personnelle n’est envoyé à Google et les adresses IP sont anonymisées.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste. Nous sommes susceptibles d’afficher des publicités provenant de notre propre plateforme, de Google Advertising Products ou encore de la régie Adform.


Vous pouvez trouver plus de détails sur la proctection des données dans la politique de confidentialité.
Vous trouverez également des informations sur la manière dont Google utilise les données à caractère personnel en suivant ce lien.