Devenir membre
Devenir Membre
Continuer avec Google

ou
Connexion
Se connecter
Se connecter avec Google

ou

Sujet LED de signal

Mode clair
  • 11 réponses
  • 7 participants
  • 1 139 vues
  • 7 followers
slash922

slash922

27 posts au compteur
Nouvel AFfilié
Premier post
1 Posté le 15/07/2008 à 12:53:15
Bonjour,

j'ai acquis ce pré-ampli mais le témoin de signal ne s'allume que très rarement. Il faut vraiment chanter très fort dans le micro pour que la LED devienne verte (avec Gain et Volume à 10 pourtant!!!). Je peux obtenir un signal orange, rouge mais avec un instrument en DI pas avec micro XLR.

J'aurais voulu savoir si vous obteniez la même chose ? où si ça pourrait etre une lampe de griller.

merci d'avance.

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Noname111

Noname111

580 posts au compteur
Posteur AFfolé
2 Posté le 15/07/2008 à 13:21:56
Salut,

Si en DI le temoin fonctionne c'est que ta LED fonctionne

N'est ce pas simplement ton micro qui ne délivre pas un niveau suffisant pour "allumé" ton préamp ?

Viva la musica !!

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

slash922

slash922

27 posts au compteur
Nouvel AFfilié
3 Posté le 16/07/2008 à 12:39:55
C'est un Neumann TLM 103 reconnu pour avoir un fort niveau de sortie je pense

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Noname111

Noname111

580 posts au compteur
Posteur AFfolé
4 Posté le 16/07/2008 à 12:41:35
Dans ce cas, il y a effectivement une "merde" ....

Hormis le défaut "d'allumage" le son est comment en MIC ?

Viva la musica !!

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Anonyme

Anonyme

Ce membre n'existe plus
5 Posté le 16/07/2008 à 12:48:35
Ben si tu veux saturer il te faut le gain (bouton de gauche) à donf selctionner Low dans l'impédance et envoyer du pied dedans. Si y a un souycis tu devrais essayer avec un autre micro car les Neumann fabriqués en chine ne sont pas tous tip top

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Dom Brunet

Dom Brunet

789 posts au compteur
Posteur AFfolé
6 Posté le 25/07/2008 à 13:49:25
Des Neumann fabriqués en chine, encore une bonne nouvelle !
Après hammond, Vox, Dbx...et j'en passe c'est Neumann qui s'y met au china...
Espérons que Universal Audio reste US !

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

danyx

danyx

1061 posts au compteur
AFicionado
7 Posté le 01/11/2008 à 22:04:22
Yep,

je voulais poser exactement la même question.... :bravo:
Tu as du nouveau depuis????

De mon côté, je le couple à un AKG C-414, et c'est vrai qu'il me faut le potard de gain à fond si je veux allumer la led (elle passe quand même au rouge si j'envoie du son).

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

danyx

danyx

1061 posts au compteur
AFicionado
8 Posté le 01/11/2008 à 22:48:22
Au passage, tu l'as acheté neuf???

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

danyx

danyx

1061 posts au compteur
AFicionado
9 Posté le 04/11/2008 à 10:44:34
Bon du coup j'ai mailé universal audio et ils disent que c'est normal:

That is actually very normal.
The LED's will probably never turn yellow or red during normal use.
If you only occasionally see green, that is fine too.
Please make sure the mic/line switch on the back of the unit is set to "line" at all times (even when using a mic)


De plus, certains test sur des forums americains font remarquer qu'il est trés difficile d'allumer la LED en utilisation DI...

Donc pas de probleme!

(putain j'me suis fait un beau question/réponse solitaire! :mdr: )

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

VIK2018

VIK2018

2 posts au compteur
Nouvel AFfilié
10 Posté le 23/05/2018 à 09:47:11
Merci pour ta réponse même en solitaire car je commençais à me demander si je devais le renvoyer...

De mon côté ça sature très vite dans protools, est il possible d'ajouter un compresseur juste après le préampli avant que le son entre dans protools ou faut il gérer le niveau d'entrée dans protools,

le préampli universal audio 610 ne me signale pas que ça sature mais protools oui ! j'en conclu que leur signal led ne sert donc à rien du tout... ! si quelqu' un peut m'éclairer... merci !
cookies

Nous utilisons les cookies !

Oui, Audiofanzine utilise des cookies. Et comme la dernière chose que nous voudrions serait de perturber votre alimentation avec des choses trop grasses ou trop sucrées, sachez que ces derniers sont fait maison avec des produits frais, bio, équitables et dans des justes proportions nutritives. Ce que cela veut dire, c’est que les infos que nous y stockons ne visent qu’à simplifier votre usage du site comme à améliorer votre expérience sur nos pages (en savoir plus). Pour personnaliser vos cookies, merci de cliquer ici.

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies

Cookies non soumis à consentement

Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine et permettent son optimisation. Le site Web ne peut pas fonctionner correctement sans ces cookies.

Préférences du site

Nous retenons vos préférences afin que vous n’ayez pas à effectuer les mêmes actions chaque fois que vous revenez (options forums, mode sombre ou clair, filtres petites annonces, choix onglets news ou buzz, popups newsletters...).

Connexion

C'est grâce à cela que vous n’avez pas à vous reconnecter à chaque fois que vous venez sur Audiofanzine.

Analytics

Ces données nous permettent de comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :)

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies

Cookies non soumis à consentement

Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine et permettent son optimisation. Le site Web ne peut pas fonctionner correctement sans ces cookies.

Préférences du site

Nous retenons vos préférences afin que vous n’ayez pas à effectuer les mêmes actions chaque fois que vous revenez (options forums, mode sombre ou clair, filtres petites annonces, choix onglets news ou buzz, popups newsletters...).

Connexion

C'est grâce à cela que vous n’avez pas à vous reconnecter à chaque fois que vous venez sur Audiofanzine.

Analytics

Ces données nous permettent de comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :)


Vous pouvez trouver plus de détails sur la proctection des données dans la politique de confidentialité.