• J'aime
  • Tweet
  • Partager
  • Mail

Connecter AMS NEVE 103 DPD sur YAMAHA 01V96i ?

 
AuteursMessages

danlaurens

offline
danlaurens
499 posts au compteur
Posteur AFfamé

Score contributif : 41

11 Posté le 08/11/2015 à 19:04:02
de fait, le cable thomann + 1 resistace à moins d'un euro,
ou sinon ma solution d'adaptateur (qui adapte aussi l'impédance) + 1 cable AES + 1 cable SPDif fonctionne aussi tres bien.
`
inutile d'acheter ce boitier pour ce cas de conversion aussi simple...

et pour info, les 2 canaux passent séparement dans 1 seul AES ou spdif.

[ Dernière édition du message le 08/11/2015 à 19:05:13 ]

azyo

offline
azyo
6 posts au compteur
Nouvel AFfilié

Score contributif : 73

12 Posté le 09/11/2015 à 07:55:07
Merci pour vos réponses ; je pense avoir la solution, grace à vos posts;

Reclive Projet

offline
Reclive Projet
6 posts au compteur
Nouvel AFfilié

Score contributif : 2

13 Posté le 08/06/2016 à 14:33:45
Salut , as-tu penser à mettre un carte AES dans le slot de la 01V96?
https://www.videoplusfrance.com/MY8-AE96S-CARTE_8E/S_FORMAT_AES/EBU_96KHZ_AVEC_SRC_YAMAHA
Ensuite tu assigne ta 01V96 sur le port d entrée en question. Il te faudra un cable Sub-D 25, 110 ohms ,pour connecter ta carte aux préamp.

CDT

danlaurens

offline
danlaurens
499 posts au compteur
Posteur AFfamé

Score contributif : 41

14 Posté le 09/06/2016 à 09:33:18
Inutile, un adaptateur AES/Spdif suffit.

danlaurens

offline
danlaurens
499 posts au compteur
Posteur AFfamé

Score contributif : 41

15 Posté le 09/06/2016 à 09:33:48
ah bah je l'avais déjà dit :lol:

PierreIsaac

offline
PierreIsaac
4 posts au compteur
Nouvel AFfilié

16 Posté le 20/06/2020 à 11:04:15
Hello, je déterre un vieux post...

J'ai aussi un 1073 DPD que je veux connecter en SPDIF a mon enregistreur qui se trouve être un KORG D1600 mk2, qui possede du SPDIF en Toslink.

J ai acheté un boitier adaptateur AES vers Toslink https://www.studiospares.com/Studio-Gear/Signal-Interfaces/Studiospares-RED507-Toslink-SPDIF--AESEBU-Converter_465760.htm
Un cable AES
Un cable Toslink

Mais rien n'y fait, je n'ai aucun son en SPDIF...

Est-ce que quelqu'un a une idée? Help, ca fait des lustres que j'essaie et que ça marche po :(

Merci
Revenir en haut de la page