Focusrite OctoPre MkII
+
Focusrite OctoPre MkII

OctoPre MkII, Préampli à transistors de la marque Focusrite appartenant à la série OctoPre.

  • J'aime
  • Tweet
  • Partager
  • Mail

souffle énorme,mauvaise utilisation?

 
AuteursMessages

Alain Halimi

offline
Alain Halimi
39 posts au compteur
Nouvel AFfilié

Score contributif : 124

1 Posté le 16/09/2017 à 15:34:23
Bonjour, je viens d acheter ce preampli d occasion .
je le branche en adat sur une rme puis je choisis d utiliser la clock de la rme via le cable dedie en retour vers le preamp.
J ai bien fait attention a choisir la bonne fréquence d échantillonnage mais le son a un bruit de fond énorme .
est ce que je me trompe quelque part ou est ce juste la qualité du machin qui est en cause?:8O:

merci d avance

Alain Halimi

offline
Alain Halimi
39 posts au compteur
Nouvel AFfilié

Score contributif : 124

2 Posté le 18/09/2017 à 11:05:11
Up

srak

offline
srak
4028 posts au compteur
Squatteur d'AF

Score contributif : 1 660

3 Posté le 18/09/2017 à 11:24:58
Le souffle ne vient pas de la synchro.
Quel gain appliques-tu? Les préamps sont propre normalement.

Laurent Width

offline
Laurent Width
3524 posts au compteur
Squatteur d'AF

Score contributif : 1 802

4 Posté le 18/09/2017 à 12:00:00
Salut, je possède le MKII Dynamic sur une RME je n'ai aucun problème de souffle. Je confirme c'est très propre comme préamp.

Tu l'as essayé sur quel entrée ?


Alain Halimi

offline
Alain Halimi
39 posts au compteur
Nouvel AFfilié

Score contributif : 124

5 Posté le 19/09/2017 à 13:23:02
salut et merci de vos réponses !
J ai fait des tests avec un sehneiser md441 et j ai du pousser jusque a 14h,quasiment a fond.Ce micro est gourmand mais quand meme!
jai essaye avec un akg 414 et la ca passe avec peu de gain donc peu de souffle mais meme la ce n est pas silencieux...
Tous les preamps semblent avoir le meme niveau de bruit de fond...
En fait le souffle semble être la meme lorsque je ne pousse pas les preamps de l octobre:furieux:

Comment faites vous vos branchements? des idées de ce que je fais mal?
OU est ce que ca peut être le cable adat qui deconne?

srak

offline
srak
4028 posts au compteur
Squatteur d'AF

Score contributif : 1 660

6 Posté le 19/09/2017 à 14:00:26
On n'a jamais besoin de pousser les niveaux aussi fort. Tu cherches à moduler à combien de dB FS dans ta STAN?

Citation :
OU est ce que ca peut être le cable adat qui deconne

L'ADAT c'est du numérique: sois tu as du son sois tu n'en as pas. Le souffle en numérique ça n'existe pas.

Plutot que d'essayer d'atteindre des niveaux de bourrin, essaye plutot de monter le niveau de ton écoute

Alain Halimi

offline
Alain Halimi
39 posts au compteur
Nouvel AFfilié

Score contributif : 124

7 Posté le 19/09/2017 à 14:21:10

Hors sujet :
desole je ne peux pas mettre d accent je suis sur clavier anglais


Salut Srak

Citation :
On n'a jamais besoin de pousser les niveaux aussi fort. Tu cherches à moduler à combien de dB FS dans ta STAN?


je cherche a obtenir du -18 a -12db ,tu trouves que c est trop?!
Honnetement j ai tente de ne monter qu a -20db pour avoir un souffle moindre et monter mon niveau d ecoute.
ca ne change pas le problème lorsque tu superposes le nombre de prises, le bruit de font s accumule non?


Citation :
L'ADAT c'est du numérique: sois tu as du son sois tu n'en as pas. Le souffle en numérique ça n'existe pas.


merci c est toujours ca d elimine! je ne savais pas .Malgre tout j ai du souffle lorsque je branche l octopre meme sans monter le gain des entrees.meme sur 0db de gain!
c est pourquoi j espérais faire une mauvaise manipulation...

Comment te branches tu Srak?
sortie optique de l octopre >.>>>entree optique in rme
cable clock out de rme >>>>>>clock in de la focusrite?
et master clock dans le total mix pref?
c est bien ca non?


srak

offline
srak
4028 posts au compteur
Squatteur d'AF

Score contributif : 1 660

8 Posté le 19/09/2017 à 14:40:33
Ta synchro est correcte. Mais ton souffle ne viens pas de là.
Aurais-tu des PAD -10dB enclenchés?

Alain Halimi

offline
Alain Halimi
39 posts au compteur
Nouvel AFfilié

Score contributif : 124

9 Posté le 19/09/2017 à 15:20:33
Je viens de verifier... Non aucun pad enclenche...:((

Laurent Width

offline
Laurent Width
3524 posts au compteur
Squatteur d'AF

Score contributif : 1 802

10 Posté le 19/09/2017 à 19:13:07
L'OctoPre a la réputation d'avoir des niveaux de gain un peu faible jusqu'a 14h , perso avec un Rode K2 je suis aussi à 14h en niveau de gain, mais je n'ai pas de souffle.

L'OctoPre a un niveau de gain optimal entre 14h et 15h selon les besoins (Micro Ruban éventuellement), tu devrais essayer avec du niveau ligne pour voir, car là c'est l'inverse faut vraiment pas beaucoup de gain.
Revenir en haut de la page