• J'aime
  • Tweet
  • Partager
  • Mail

Soucis sur Matrix

 
  • Signaler un abus
AuteursMessages

Greggery Peccary

membre non connecté
Greggery Peccary
2490 posts au compteur
AFicionado

Score contributif : 161

11 Posté le 12/01/2011 à 21:17:38Lien direct vers ce postSignaler un abus

Salut merci pour tes réponses...ça a toujours fonctionné jusqu'alors avec tout les mac que j'ai eu...donc je ne pense pas que ça vienne du mac mais alors vraiment pas.

Par contre j'ai télécharge Midiquest de Soundquest, je pense que c'est ça dont tu veux parler, j'ai réussi a télécharger  sur leur ftp un fichier au format "SQZ" je ne sais pas ce que c'est...mais en plus il m'est impossible d'importer ce fichier dans Midiquest...tu a une idée ?

Artiste endorsé Vigier,  Benoit-de-Bretagne, Guitar Pro, Two-Notes

http://www.gowy.fr

Disponible iTunes, Deezer, Spotify

Greggery Peccary

membre non connecté
Greggery Peccary
2490 posts au compteur
AFicionado

Score contributif : 161

12 Posté le 18/01/2011 à 09:37:54Lien direct vers ce postSignaler un abus

Hello,

personne n'a une idée de ce que sont ces fichiers SQZ ?

En cherchant sur le net je suis tombé sur un site qui disait que c'était un fichier Windows et sur un autre site qui disait que c'était un fichier compressé...

Artiste endorsé Vigier,  Benoit-de-Bretagne, Guitar Pro, Two-Notes

http://www.gowy.fr

Disponible iTunes, Deezer, Spotify

mathlesubber

membre non connecté
mathlesubber
787 posts au compteur
Posteur AFfolé

Score contributif : 507

13 Posté le 22/03/2012 à 13:31:36Lien direct vers ce postSignaler un abus

Citation de fratatruc :

 tes circuits de banques de sons autres que la 1 ère RAM, ont dégagé ou ont un problème de connection. Si c'est ça, il se passe souvent qu'ils ont besoin d'être bien remis en place, cause choc ou oxydation. Attention à ne pas tordre leurs petites pattes en les enlevant et en les remettant!

 

je voulais juste dire que cette solution fonctionne parfaitement quand le matrix1000 semble bloqué !

les composants sensibles à l'oxydation concernent les pattes des ICs CEM (6 au total), ce qui semble être une panne récurrente, donc les enlever et les frotter doucement avec du papier de verre très fin, les remettre et ça roule.

++++++++++++++++++++++++++++++++++ la reine Mab

j'aime manger des ondes carrées

 

Revenir en haut de la page

Sujets les plus actifs* dans "Synthétiseurs analogiques en rack"