Native Instruments Traktor Scratch Pro
+
Native Instruments Traktor Scratch Pro

Traktor Scratch Pro, Interface audionumérique DJ de la marque Native Instruments appartenant à la série Traktor.

  • J'aime
  • Tweet
  • Partager
  • Mail

Craquement sans raisons (non résolu !!)

 
AuteursMessages

EBR

offline
EBR
17 posts au compteur
Nouvel AFfilié

51 Posté le 01/10/2012 à 13:08:16
Bonjour tt l monde essayer de brancher l'alimentation externe de l'audio 6

EBR

offline
EBR
17 posts au compteur
Nouvel AFfilié

52 Posté le 08/10/2012 à 16:04:59
Bonjour tt le monde hier j ai essayé de brancher la carte son avec l'alimentation 5 h de mix tt marche nickel :)pas de craquage ni rien

-Paulin.h-

offline
-Paulin.h-
112 posts au compteur
Posteur AFfiné

Score contributif : 1

53 Posté le 25/10/2012 à 08:48:02

oh ce serait cool si ça résous le problème! bravo Je vais essayer sur Kontrol S4

 

Page facebook => Banques de presets pour Massive, Sylenth1, ... gratos!
Soundcloud => Electro/House/Dubstep/Soundtrack/…

 

 


Anonyme

offline
CloudBreak
Ce membre n'existe plus

Score contributif : 2 725

54 Posté le 25/10/2012 à 09:25:56

eek Serieusement les gars s'il y a une alim externe c'est pour une raison !

Flow544

offline
Flow544
36 posts au compteur
Nouvel AFfilié

Score contributif : 20

55 Posté le 25/10/2012 à 13:16:29
Hey les amis,

Je ré-ouvre le sujet (^^) :

Voila, ayant laissé tomber ce problème depuis un certain temps je fais avec.
Et depuis quelque temps je me suis mis au vinyl, donc j'ai une 3ème platine.
Je me suis demandé : comment brancher 3 platines sur la carte Audio 6, et j'ai découvert qu'une platine pouvait être branché sur les e/s "Main", donc 3 e/s au total.
J'ai donc testé et la ... SURPRISE ... aucun craquement, même en avance/recul du plateau fortement et avec le KeyLock !

Alors je soupçonne mes e/s 1 et 2 d'être fatiguée à force !

Si quelqu'un peut essayer de brancher une platine sur cette e/s Main et de tester pour voir si les craquements persistes ....

juflo

offline
juflo
508 posts au compteur
Posteur AFfolé

Score contributif : 44

56 Posté le 26/10/2012 à 13:57:03
Est-ce que tu n'aurais pas branché des platines CD sur tes entrées 1&2 en mode PHONO au lieu de LINE ?

Flow544

offline
Flow544
36 posts au compteur
Nouvel AFfilié

Score contributif : 20

57 Posté le 27/10/2012 à 13:17:18
:O euh non pk cette question et quel rapport ...

#horssujet

Chris Kazvon

offline
Chris Kazvon
16076 posts au compteur
Drogué à l'AFéine

Score contributif : 580

58 Posté le 27/10/2012 à 16:43:46
Parce que le signal est pas le même dans les deux cas ;)

Chris Kazvon

-------------------------------------------------

Introduction à Hornresp et Tutoriels  -  Tutoriels Vidéo pour Room EQ Wizard

Flow544

offline
Flow544
36 posts au compteur
Nouvel AFfilié

Score contributif : 20

59 Posté le 27/10/2012 à 16:47:17
Bien sur que c'est 2 signals différent, mais lit les postes qui précèdent et on ne parle pas de signal car oui, les cd en line et les vinyl en phono ... !

Chris Kazvon

offline
Chris Kazvon
16076 posts au compteur
Drogué à l'AFéine

Score contributif : 580

60 Posté le 27/10/2012 à 17:03:33
je faisais que répondre à ta question hein, et juflo ne faisait que donner une piste de réflexion

t'as essayé de brancher les autres platines sur l'entrée Main pour voir ce que ça donne ?

Chris Kazvon

-------------------------------------------------

Introduction à Hornresp et Tutoriels  -  Tutoriels Vidéo pour Room EQ Wizard

Revenir en haut de la page