• J'aime
  • Tweet
  • Partager
  • Mail

mauvais son ...

 
AuteursMessages

clarke

offline
clarke
411 posts au compteur
Posteur AFfamé

Score contributif : 285

1 Posté le 06/04/2020 à 19:03:30
Bonjour,

mon neumann U87 Ai doit être défectueux .. le son n'est pas bon.....
Arff .. j'ai essayé avec mon autre micro MXL... 100 fois mieux..

Ca se répare ou???

Arfff... je l'avais acheté chez musikia qui n'existe plus.


Merci

[ Dernière édition du message le 06/04/2020 à 19:03:55 ]

chopin5fr

offline
chopin5fr
89 posts au compteur
Posteur AFfranchi

Score contributif : 367

2 Posté le 06/04/2020 à 19:16:10
Quels sont les symptômes?

clarke

offline
clarke
411 posts au compteur
Posteur AFfamé

Score contributif : 285

3 Posté le 06/04/2020 à 19:21:41
Son tres mauvais .. en volume, pas de basses ou alors très faible .. mais le reste est pas doux .. quasiment un son de micro intégré de mac et encore ..

Mon mxl sonne 100 fois comme un vrai micro statique quoi .. et c un micro à 150 balles...

arff

fabamarie

offline
fabamarie
2298 posts au compteur
AFicionado

Score contributif : 940

4 Posté le 06/04/2020 à 19:25:29
Moi je vais faire réparer mes micros chez

Atelier du Microphone à Lanvallay très pro

Sinon si c’est garanti je crois que c’est Sehnneiser qui gère Neumann non ?

écoutez-vous les uns les autres

clarke

offline
clarke
411 posts au compteur
Posteur AFfamé

Score contributif : 285

5 Posté le 06/04/2020 à 19:29:31
il n'est plus garanti je l'ai depuis 5 ans .

Ok je vais voir avec eux..

Mais ça daille.

Merci

Sn2o

offline
Sn2o
1136 posts au compteur
AFicionado

Score contributif : 237

6 Posté le 06/04/2020 à 19:40:24
tu pourrais donner des détails sur comment tu opères et quel materiel tu utilises pour ta prise de son ? le problème ne vient peut être pas du micro... Quel préamp? etc...

chopin5fr

offline
chopin5fr
89 posts au compteur
Posteur AFfranchi

Score contributif : 367

7 Posté le 06/04/2020 à 19:53:06
Sage précaution de préciser l'ensemble du matériel utilisé pour ce micro. Un son de PC!!! Ca pourrait faire penser soit à un problème d'alimentation, soit un chimique desséché. Cela peut arriver si le micro n'a pas servi pendant longtemps (plusieurs mois). Les capsules qui sont les seuls éléments qui coûtent vraiment cher ne devraient pas être touchés car les symptômes seraient plus violents (coupure dans le son ou crachements).

clarke

offline
clarke
411 posts au compteur
Posteur AFfamé

Score contributif : 285

8 Posté le 06/04/2020 à 19:53:52
j'ai une appolo twin et bosse avec logo pro X.
Il a un soucis car quand j'enregistre avec mon autre micro MXL .; c nickel .. bon pas une qualité du neumann quand tout fonctionne mais ça colle

Comment j'opère ?
Bah je met un plug unisson de préamp neve , reverb et compressor plug in UAD.

Le son est dégueulasse .. j'écoute à nu sans les plug .. pas de basses, médium dégueulasse .... bref du niveau d'un micro interne de mac en pire.

ZIXCAL

offline
ZIXCAL
77 posts au compteur
Posteur AFfranchi

Score contributif : 68

9 Posté le 06/04/2020 à 19:56:49
le 48volt est-il activé ?

ZIXCAL

offline
ZIXCAL
77 posts au compteur
Posteur AFfranchi

Score contributif : 68

10 Posté le 06/04/2020 à 19:58:07
https://medias.audiofanzine.com/images/thumbs3/neumann-u-87-ai-2939794.png
Revenir en haut de la page