• J'aime
  • Tweet
  • Partager
  • Mail

Criard, sifflant...

 
AuteursMessages

Anonyme

offline
Jan
Ce membre n'existe plus

Score contributif : 369

31 Posté le 22/10/2013 à 21:29:03
Bravo pour ça, c'est effectivement très rare. J'ajoute que dans ce genre de fight, les responsabilités sont souvent partagées, on est tous pas toujours très fins. Mais bons, nous sommes de pauvres êtres humains, tellement imparfaits...

dany rogan

offline
dany rogan
533 posts au compteur
Posteur AFfolé

Score contributif : 202

32 Posté le 28/12/2013 à 09:04:37
Bonjour a tous ,

je viens de le tester et comparé avec un AKG 414 et le résultat et tout a fait correct

mais ce n'est que mon avis ...

dany , clavier montage , cubase 8 banques VSL Komplete 11 ultimate.

rambo76

offline
rambo76
46 posts au compteur
Nouvel AFfilié

Score contributif : 5

33 Posté le 15/02/2014 à 14:51:14
bonjour je remet le couvert effectivement pas du tous criarrr :bravo:

je possede un u87 ai donc j'ai bien de quoi comparé .

super super super petit micro ,utilisé avec un twin 710 converti avec rme adi 2 :aime:

rambo76

offline
rambo76
46 posts au compteur
Nouvel AFfilié

Score contributif : 5

34 Posté le 16/02/2014 à 11:09:09
bon je revien j'ai fait une prise de grate avec ... hoooooo lalalalalalalalal que du boneur.

deriere une petite compression avec wave cla 76 une bonne eq ave api 560 de wave toujour une turie :aime:

j'adore ce micro je le revendique :!:

berl

offline
berl
10916 posts au compteur
Membre d'honneur

Score contributif : 36 241

35 Posté le 21/02/2014 à 18:11:10
Citation de youtou :
L'alim 48V n'a rien à voir avec un son qui serait trop ceci ou trop celà.
Soit elle est défectueuse, et alors il peut y avoir des coupures et des crachottements (genre un coup ça marche, chrchrchrcccfrrrrch ça marche plus chrchrchrcfrfrfrfrchrkkkk ça remarche, etc), soit elle est HS et le micro ne pourra pas fonctionner du tout, soit elle fonctionne parfaitement et envoie le jus au micro.
Mais elle ne peut agir en aucune manière que ce soit sur la couleur sonore, c'est totalement impossible.

Si je puis me permettre de mettre un bémol sur ton intervention catégorique, une alim phantom anémique, en dehors des normes ou simplement d'une valeur trop basse peut changer la couleur sonore.
Dans tout statique à condensateur, il y a un convertisseur DC/DC qui génère la tension de polarisation nécessaire à la capsule.
Une panne assez courante est un défaut dans la chaîne phantom, qui fait baisser la puissance de l'alimentation reçue par le micro, du coup ce convertisseur génère une tension de polarisation plus basse que celle attendue (voire pas de tension du tout dans certains cas).
Devine l'effet que la tension de polarisation anémique a sur le son ? Eh bien il change, si, si ! Il détimbre, pour être précis et selon ma perception :mdr:
Le bruit de fond augmente aussi, en général.
Et le circuit d'amplification du signal provenant de la capsule est aussi maltraité par un sous-voltage, mais là je ne vois pas de changement de la bande passante à part si la phantom chute vraiment beaucoup...

A l'atelier j'utilise un petit combo pour tester mes réparations, dont la phantom avoisine les 15V. Pas idéal, je sais, et les résultats sonores sont pitoyables... une fois que je sais que le micro re-fonctionne, je descends et je le branche sur une vraie table de mixage, et le son n'a en général plus rien à voir.
Si ça intéresse quelqu'un je peux faire des tests en baissant la tension fournie par l'alim phantom et enregistrer ce que ça donne. Mais dans un autre sujet, dans "les mains dans le cambouis" peut-être...

Bernard

http://sonotrad.org --- http://diato.org --- "Collectionneur" de tables numériques Innovason et de micros DIY --- Fer à souder toujours chaud...

[ Dernière édition du message le 21/02/2014 à 18:31:00 ]

rambo76

offline
rambo76
46 posts au compteur
Nouvel AFfilié

Score contributif : 5

36 Posté le 22/02/2014 à 11:33:16
bonjour berl.
super intéressant ce que tu dis plus hau .
je me pose donc cette question peut me dire comment testé l'allime Phantom de mon twin 710 ?

et deuxieme question est 'il possible qu'une alim Phantom ne délivre pas exactement la bonne tension,mai d'une façon si minime que la manière dont sa dénature le son soit pratiquement imperceptible mais bien présent ?

D'ou le besoin qui ce fait sentir pour moi de testé mon matos grâce a ton aide peu être :oo:

merci .....

Anonyme

offline
youtou
Ce membre n'existe plus

Score contributif : 2 879

37 Posté le 22/02/2014 à 11:35:32

J'avoue être un peu surpris par ce qui est mis plus haut concernant l'alim 48V, je n'ai jamais entendu ça ailleurs qu'ici, et perso je n'ai jamais constaté IRL ni connu quelqu'un qui m'en ait parlé.

Ce qui ne veut dire en rien que c'est faux, mais je me demande si on ne parle pas là d'un "cas d'école", qui serait tellement rare qu'il est difficile d'ne tirer enseignement.

berl

offline
berl
10916 posts au compteur
Membre d'honneur

Score contributif : 36 241

38 Posté le 22/02/2014 à 12:39:47
Citation de youtou :
J'avoue être un peu surpris par ce qui est mis plus haut concernant l'alim 48V, je n'ai jamais entendu ça ailleurs qu'ici, et perso je n'ai jamais constaté IRL ni connu quelqu'un qui m'en ait parlé.
Ce qui ne veut dire en rien que c'est faux, mais je me demande si on ne parle pas là d'un "cas d'école", qui serait tellement rare qu'il est difficile d'ne tirer enseignement.

Je répare (et construis) des micros statiques, et j'ai sêché à m'en arracher les cheveux sur certaines pannes... dont la cause était parfois extérieure au micro.

Les NT1, par exemple, ne supportent pas une tension phantom trop basse (expérimentalement < 18V) : ils fonctionnent quelques instants puis le son diminue très fortement (on doit monter le gain de 12dB au moins) et le souffle rappelle le vent sur mes côtes bretonnes...
On est d'accord, ce ne sont pas les conditions normales. Mais mon ancienne table Fostex avait une phantom de 24V (comme sur certains AER et autres, consoles Girardin...), sans problèmes majeurs sur les statiques que j'y raccordais... si la tension était 24V, le courant était adapté à cette tension et les résistances classiques de 6k8 qui injectent la phantom étaient abaissées à 2k4.
Bref, j'ai vu bien des pannes de micros :-D mais aussi des pannes aux causes extérieures au micro, dont la plus courante était la phantom trop basse ou anémique.

Cas vécu d'une console Ross qui délivrait péniblement 20V (et encore... sans charge !) au lieu du 48V, tout les statiques sonnaient "tout mou" sans vrai grave, au point que son propriétaire ne se servait plus que des dynamiques qui selon lui "sonnaient bien mieux que les statiques". Un condo chimique changé, un seul, et la table a retrouvé du 48V, son propriétaire a "changé de table", (et d'opinion sur les statiques). D'accord on est loin des +-4V !

Personne ici n'a eu un cable avec 2 ou 3 en court-circuit avec 1 ??? Avec 12dB de plus au gain, un statique fonctionnera mais avec quelle tension ? Quel son ? Selon pas mal de sonorisateurs : "un son pourri". Pas la faute du micro, mais c'est du vécu, pas si rare, et en tous cas pas un cas d'école ;-)

Citation de rambo76 :
est 'il possible qu'une alim Phantom ne délivre pas exactement la bonne tension,mai d'une façon si minime que la manière dont sa dénature le son soit pratiquement imperceptible mais bien présent ?

Non, pas d'inquiétude, selon la norme qui régit l'alim phantom (DIN 45596) tu as, à 48V, + ou - 4 volts de tolérance.
Il y a des micros statiques qui sont donnés pour fonctionner entre 18 et 48V... voire 9 à 48V.

Bernard

http://sonotrad.org --- http://diato.org --- "Collectionneur" de tables numériques Innovason et de micros DIY --- Fer à souder toujours chaud...

[ Dernière édition du message le 22/02/2014 à 20:07:12 ]

rambo76

offline
rambo76
46 posts au compteur
Nouvel AFfilié

Score contributif : 5

39 Posté le 22/02/2014 à 17:17:45
MERCI :D:

Alex Plosion

offline
Alex Plosion
941 posts au compteur
Posteur AFfolé

Score contributif : 44

40 Posté le 11/03/2014 à 17:28:30
Citation de youtou :
J'avoue être un peu surpris par ce qui est mis plus haut concernant l'alim 48V, je n'ai jamais entendu ça ailleurs qu'ici, et perso je n'ai jamais constaté IRL ni connu quelqu'un qui m'en ait parlé.
Ce qui ne veut dire en rien que c'est faux, mais je me demande si on ne parle pas là d'un "cas d'école", qui serait tellement rare qu'il est difficile d'ne tirer enseignement.


J'ai pourtant cité un forum où quelqu'un en parle et on m'a traité de clown!!! Sur le forum du support de Neumann, il est précisé à plusieurs reprise que ce micro TLM-102 est particulièrement sensible à la qualité de l'alimentation phantom. Je ne sais pas ce que cela veut dire, je suis loin d'avoir les compétences pour juger de l'électronique. Par contre, je crois avoir une expérience et des oreilles. Et même avec du recul, je ne comprends toujours pas le TLM-102 bashing auquel on assiste ici. Pour te paraphraser, youtou, j'ai envie de dire qu'il n'y a qu'ici que j'ai lu des avis négatifs. J'ai depuis l'automne passé utilisé ce micro dans différents contextes et cela a toujours très bien fonctionné. J'ai envoyé récemment des prises à une ingénieur du son. Intrigué par le nom de certaines pistes, il m'a demandé quel Neumann c'était: je lui ai dit "non non, c'est juste le micro d'entrée de gamme, le TLM-102", il m'a répondu que mes prises sonnaient très bien. Bref, il n'y a pas de quoi jubiler, mais je l'ai obtenu par chance pour 400 euros et pour ce prix-là je trouve qu'il fait très bien son job. Je n'ai pas trop aimé être traité de clown, parce que je soulevais l'idée que les problèmes rencontrés par l'initiateur de ce post n'avaient rien à voir avec le micro lui-même.
Revenir en haut de la page