Se connecter
Se connecter

ou
Créer un compte

ou
Agrandir
Ajouter ce produit à
  • Mon ancien matos
  • Mon matos actuel
  • Mon futur matos
Steinberg Cubase SX 2
Photos
1/138
Steinberg Cubase SX 2

Séquenceur généraliste de la marque Steinberg appartenant à la série Cubase SX

Sujet EXPORT AUDIO SOUS SX 2: volume faible.?

  • 6 réponses
  • 2 participants
  • 473 vues
  • 2 followers
1 EXPORT AUDIO SOUS SX 2: volume faible.?
Bon en voila une question k'elle est conne...
mais depuis ke jsuis passé sous SX 2.. mes mp3 et wave exportés sonnent vraiment faiblement ... j'suis obligé d'exporter avec le master cubase a fond.. et meme avec ca, le volume sonore est vraiment pas super élevé pour mes wave..
donc ca fait chier quoi.. c'est relou d'etre obligé de foutre a fond la chaine hifi du salon pour entendre ses prod.. et en plus, ca fait un souffle pas possible derriere.. vu ke le volume est particulierement élevé..

qq peut me venir en aide? pour pouvoir augmenter le volume des exports sans passer par le master..
2
Up up up
3
4
Ya une solution d'un utilisateur:

J'ai eu ce probleme de niveau dans cubase il ya qq temps
dans mon cas, il a fallu que je fasse correspondre les settings de la carte son (adsp24) avec ceux de cubase (= la carte en 24 bits et idem dans cubase: projet/configuration projet/24 bits en format d'enregistrement)
..plus de pb

mais j'ai pas testé
5
Ya un gars qui dit aussi le contraire:

Personnellement je pense qu'il faut que tu exporte en 32 bits et non en 16bits moi j'ai eu le même problème et maintenant c nickel!
6
Enfin, vu qu'un des users à même installé deux config identiques, dont une a le pb et l'autre pas, j'en déduit qu'il s'agit d'un paramétre sous cubase.... ou carte son mais ça doit se régler en modifiant soit la frequence d'echantillonage soit autre chose :bravo:
7
Sinon ya cette soluce :


En faite l'erreur que je faisait était de faire mon mix avec un volume général a 0 db soit plutot fort.
Du coup quand je mixais mes pistes et donc le volume de chacune, les volumes était réglé assez faible.
Quand tu export le volume concervé est celui de chaque piste. Donc mon export était faible.

Maintenant je règle des le départ le volume de sortie a -6db
Je fait mon mix le plus proche de 0 db.
Une fois le mix fini je rebalance +6db en sortie.
La en export volume impecable.