Platines Vinyle
Platines/Lecteurs DJ Platines Vinyle
  • J'aime
  • Tweet
  • Partager
  • Mail

Forum des aides (platine Lp)

 
AuteursMessages

Noodl3s

offline
Noodl3s
2 posts au compteur
Nouvel AFfilié

51 Posté le 29/03/2008 à 12:10:06
Bingo,

Tu as raison Lapinoutchouc :bravo: . J'ai changé le diamant (il y en avait un autre dans le coffret) et tout roule :8)

Merci à vous :clin:

Denaro

offline
Denaro
3074 posts au compteur
Modérateur thématique

Score contributif : 536

52 Posté le 29/03/2008 à 17:42:27
De rien :clin:

Kik the hypez

offline
Kik the hypez
2763 posts au compteur
Squatteur d'AF

Score contributif : 141

53 Posté le 01/04/2008 à 15:16:27
Je cherche un pitch fader de Numark TT500.

J'ai cherché un peu partout sans succès :nawak:
Brigade Neurale Mixtape - "Pidouu Pidouu Pidouuuuuuu !!!" Furby Brigade Neurale Le Blog !

davv

offline
davv
366 posts au compteur
Posteur AFfamé

Score contributif : 163

54 Posté le 01/04/2008 à 17:03:37

Kik the hypez

offline
Kik the hypez
2763 posts au compteur
Squatteur d'AF

Score contributif : 141

55 Posté le 01/04/2008 à 19:25:15
J'y avais pas pensé, mais ils livrent qu'aux Etats-Unis :fache:

Je vais devoir contacter la boite noire je crois

Merci davv !
Brigade Neurale Mixtape - "Pidouu Pidouu Pidouuuuuuu !!!" Furby Brigade Neurale Le Blog !

beno5151

offline
beno5151
17 posts au compteur
Nouvel AFfilié

Score contributif : 3

56 Posté le 15/06/2008 à 22:21:18
Bonjours a tous!
Voila j'ai un petit soucis avec une m5g!
Une de mes platine ne sort plus que d'un coté!!!
J'ai fait tt les verification: changement de cellule, verification des rca...mais rien n'y fait!
Le truc c'est que avant de jouer j'ai brancher le boitier du serato pendant qu'un autre dj fesait son set (en eteignant seulement la platine pendant que l'autre tournai) mais la table, elle, restait allumé.
Resultat le serato n'a pas marché sur cette platine et sur vinyle simple j'ai juste un coté qui fonctionne!
J'ai peur que mon probleme soit un peu plus important qu'un simple rca!

Que dois je faire?
Brancher le boitié du serato est il risqué pour les platines ou tout autre materiel qd la table est allumé????

Merci de votre aide!!!

floflo35

offline
floflo35
93 posts au compteur
Posteur AFfranchi

Score contributif : 49

57 Posté le 16/06/2008 à 09:44:40
Brancher ou débrancher le boitier sous tension n'ai pas dangeureux, moi je l'ai déjà fait plusieur fois et j'ai jamais eu de problème.

Ton soucis, c'est qu'une de tes platines ne sort pas de son sur serato ou qu'elle sort un son que d'un côté :???:

Tu à vérifié que tu était en phono sur ta table, ton câblage du boitier serato à la table :???:

www.djwidpodcast.com

beno5151

offline
beno5151
17 posts au compteur
Nouvel AFfilié

Score contributif : 3

58 Posté le 16/06/2008 à 12:23:04
Oui j'ai bien verifier que j'etait en phono (de tt facon si je n'y etait pas les vinyles ne fonctionnerais pas!:
Ca ne vien pas du boitier serato car meme sans le brancher le probleme est la!
La platine ne sort aucun son avec le serato et sur vinyle simple elle sort du son que d'un coté (meme sans le boitier serato de branché)
J'ai deja branché plusieurs fois le boitier du serato qd la table etait sous tension et pas de soucis...pis de toute facon qd je fait ca la platine n'est pas sous tensions dc je me demande en fait si c pas pendant le transport qu'elle a eu un mauvais choc et que j'ai un faut contact ou un truc du genre!

floflo35

offline
floflo35
93 posts au compteur
Posteur AFfranchi

Score contributif : 49

59 Posté le 16/06/2008 à 14:45:47
Hum oué, il doit peut être y avoir un problème au niveau de la connectique du bras, si tu as changé les cellules et que ça ne vient pas de la, ni du rca, alors vérifie les soudures de 4 fils qui partent dans le bras.

la forme d'onde sur serato est plat non ?

www.djwidpodcast.com

beno5151

offline
beno5151
17 posts au compteur
Nouvel AFfilié

Score contributif : 3

60 Posté le 16/06/2008 à 17:45:27
Ben non rien de tt ca!
ca vien pas de la table car avec l'autre platine ca marche, j'ai demonté la platine et les soudures st ok la cellule est ok aussi je l'ai tester sur l'autre platine...j'ai nettoyer les 4 points a l'interieur du bras la ou on met la cellule...
j'ai essayer de triturer le cable rca pour voir si c'est pas un faut contact mais rien n'y fait!!!

C'est possible qu'avec un mauvais branchement un coté de la platine grille ou un truc du genre???apparement j'ai fait aucun mauvais branchement dc ca reste un mystere!!!
Chez mega hertz ils veulent pas me la prendre en reparation!
Vous savez par qui je peut la faire verifier???

Si je coupe un rca et que je place le fil coupé sur la soudure a l'emplacement d'origine et que je branche sur la table pour voir si ca vien du cable je risque pas de faire une connerie???

Merci de m'aider parce que j'ai essayer tt les truc et astuces changement de cellule, verification de soudure et tt et ca a l'air impeccable! ce qui est bizar c'est que ca marchais et que d'un coup plus rien sans avoir touché a quoi que ce soit!

Pour le serato ca ne marche pas du tous il ne detecte pas le vinyle!
Mais sans parler du serato parce que meme sans le boitier ca ne fonctionne pas!
Revenir en haut de la page